Página 1 de 5

Problema Motor de Arranque

MensagemEnviado: 18 Mar 2016 18:12
por Tigre Siberiano
Salve Srs.
Minha XC vinha apresentando problemas na partida a quente. Quando estava fria era bater na chave pegava sem problemas, porém, depois de rodar alguns kilometros ao desligar a moto e tentar nos próximos minutos dar a partida o arranque girava pesado e a moto ou não dava partida, ou o fazia com dificuldades. Porém decorrido determinado tempo, pelo menos uns dez minutos, ao dar a partida a moto pegava de boa.
Hoje levei na Triumph BH e me informaram que a após alguns testes descobriram tratar-se do motor de arranque mesmo. No facebook descobri outros casos semelhantes ao meu. Alguém aqui do fórum teve este mesmo problema? Não achei nenhum tópico descrevendo meu problema.

Na Triumph me deram duas opções ou comprar um motor de arranque novo (R$ 2.000,00), ou tentar recuperar o motor de arranque com um cara de São Paulo que já recuperou de outras duas Tiger daqui de BH e deu garantia de um ano no serviço. O nome do cara é Alexandre, ele é de SP. Alguém que teve esse problema já recorreu a ele, me disseram que é um cara conceituado, com experiência em motor de arranque.

Bom, minha moto é 12/13 e achei prematuro este problema no motor de arranque e parece que não fui o único premiado, se houver alguém que passou por isso e que queira compartilhar sua experiência agradeceria muito. Inclusive saber o desfecho do problema.

É isso, grande abraço!

Re: Problema Motor de Arranque

MensagemEnviado: 18 Mar 2016 22:36
por Diney
Cara tem certeza que e o motor de arranque? trocou a bateria? testou o estator, retificador de voltagem? veja em outras oficinas o que acham!

Re: Problema Motor de Arranque

MensagemEnviado: 19 Mar 2016 06:56
por Paulo PKTKS

Re: Problema Motor de Arranque

MensagemEnviado: 19 Mar 2016 07:21
por Tigre Siberiano
Diney escreveu:Cara tem certeza que e o motor de arranque? trocou a bateria? testou o estator, retificador de voltagem? veja em outras oficinas o que acham!

O problema é arranque mesmo, eu já estava desconfiado. Ainda mais depois de ouvir relatos em um grupo e facebook de proprietários e Tiger 800. A moto foi teve todos estes itens testados, segundo pessoal da concessionária. Lá tb disseram que houveram outros casos. A moto tem três anos, tá com trinta mil rodados, na minha opinião é um desgaste prematuro. Perguntei se as novas têm este problema, e me foi informado que o motor de arranque das novas é diferente. Fica a dúvida se este será um problema crônico dos modelos antigos :whatever:

Re: Problema Motor de Arranque

MensagemEnviado: 19 Mar 2016 11:14
por Paulo PKTKS
Eu li tbm POR ALTO CONTEI uns 10 PIFADOS c/mesmo prob.. :whatever:

o SAC precisa abrir o olho..

Re: Problema Motor de Arranque

MensagemEnviado: 21 Mar 2016 10:32
por gfleck
Já ouvi relatos desse problema em outros fóruns.

Até hoje o pessoal da Europa não achou uma solução para se concertar o motor de arranque, só comprando outro mesmo.

Se eu fosse você mandava para o Alexandre de SP, no momento é a única solução viável.

Se tu conseguir saber de qual moto ele compra o reparo para o motor, ou como ele faz o serviço, vai ajudar muita agente em todo mundo. Já li em fóruns sobre gente desesperada viajando em países remotos e tendo que esperar de 30 a 60 dias pelo motor novo.

Passa o contato dele aí no fórum, esse cara tem informações que literalmente valem ouro.

Re: Problema Motor de Arranque

MensagemEnviado: 21 Mar 2016 11:41
por FCRUZ17
Se eu fosse vc, acionaria a garantia e alegaria vício oculto.

Re: Problema Motor de Arranque

MensagemEnviado: 21 Mar 2016 20:17
por Tigre Siberiano
gfleck escreveu:Já ouvi relatos desse problema em outros fóruns.

Até hoje o pessoal da Europa não achou uma solução para se concertar o motor de arranque, só comprando outro mesmo.

Se eu fosse você mandava para o Alexandre de SP, no momento é a única solução viável.

Se tu conseguir saber de qual moto ele compra o reparo para o motor, ou como ele faz o serviço, vai ajudar muita agente em todo mundo. Já li em fóruns sobre gente desesperada viajando em países remotos e tendo que esperar de 30 a 60 dias pelo motor novo.

Passa o contato dele aí no fórum, esse cara tem informações que literalmente valem ouro.


Bom, vamos lá, atualizando as informações.
Peguei o arranque na triumph BH e levei em um mecânico bom aqui de BH, desmontamos e verificamos que as escovas já eram. O induzido estava um pouco gasto mas segundo o mecânico ainda estava bom. O kit das escovas é soldado no negativo do arranque, logo teremos de derreter esta solda de estanho para retirar o Kit. Até aí blz.

O Paulo PKTS (acho que é assim que escreve) :lol: , deu a dica deste tópico do pessoal de St3:

viewtopic.php?f=43&t=7385.

Lá no tópico citado tem um relato de um cara que teve problema no arranque da street dele e descobriu, depois de muita pesquisa, que o kit de escovas da suzuki burgman é idêntico ao kit do motor de arranque da St3. Saí então a procura e descobri que o kit de escova da suzuki yes é o mesmo da suzuki burgman, que é muito parecido com do arranque da Tiger, senão idêntico.

Quarta feira vou levar no mecânico para ver se realmente vai casar a peça pois estou com uma metade do arranque e ele está com a outra. Neste quesito depois posto os resultados.


Outra informação valiosa é que o part number dos motores de arranque das Tigers 800 e street triple (modelo antes e depois de 2013) são o mesmo:

Street Triple to VIN 560476, Part Number: PFKL2151668 (STARTER MOTOR);
Street Triple from VIN 560477, Part Number: PFKL2151668 (STARTER MOTOR);
Tiger 800xc/Xcx, Part Number: PFKL2151668 (STARTER MOTOR).

Uma coisa que o mecânico achou estranho foi o tamanho reduzido do motor de arranque da tiger para virar o motorzão 800cm³, como não tenho parâmetro para comparar não comentei nada sobre isto.

Espero ter ajudado e espero que o kit da suzuki Yes que comprei funcione, pois de 2000 dilmas meu gasto vai se reduzir a aproximadamente 300 dilmas (dos quais o kit me custou 28 reais :lol: :lol: )

É isso que tenho para compartilhar por enquanto, Abrass

Re: Problema Motor de Arranque

MensagemEnviado: 22 Mar 2016 09:20
por gfleck
Bah show cara!

Vai postando as novidades aí.

Se der certo vai ser a descoberta do ano :D

Re: Problema Motor de Arranque

MensagemEnviado: 23 Mar 2016 19:42
por Tigre Siberiano
Salve pessoal,mais atualizações aí do problema do arranque:
Hoje pela tarde levei o kit de escovas da suzuki Yes que não serviram como uma luva, mas com uns ajustes em algumas rebarbas e umalixadinha aqui e acolá encaixou perfeitamente.
Escovas no lugar e arranque montado testamos em uma bateria e...voilá!!! Motor de arranque funcionando perfeitamente. Passou no primeiro teste.
Em seguida levei o motor de arranque na triumph para ser montado na motocicleta. Provavelmente só pegarei a moto sábado, talvez amanhã. Assim que souber do resultado final, após ser testado na motocicleta concluo esta saga.

Seguem as fotos tiradas durante uma etapa do processo:

A peça amarelada é a escova da suzuki yes, já a preta é a original

Imagem

Imagem

Imagem

Abrass!