• ANÚNCIOS
  • ANÚNCIOS

  • Anúncios de Classificados Aleatórios

Motor desligando em ponto morto!

Motor desligando em ponto morto!

Mensagempor arturpsouza » 12 Jun 2017 10:58

Bom dia pessoal, a uns 15 dias comprei minha ST3 13/13 com 8mil km rodados.
Na última volta que eu dei ela desligou sozinha 2 vezes, uma em ponto morto e outra engrenda na 1ª marcha .
O que pode ser isso ? Gasolina ruim ? Velas ?

Obrigado!
arturpsouza
Newbie
Newbie
 
Mensagens: 1
Registrado em: 12 Jun 2017 10:35
Localização: Campos dos Goytacazes - RJ
Has thanked: 0 time
Been thanked: 0 time
Moto: Street Triple
VIN: 582079

Re: Motor desligando em ponto morto!

Mensagempor Tomas » 12 Jun 2017 16:41

Ela desliga quando vc esta desacelerando? Se for isso, principalmente quando ainda esta aquecendo, pode ser injecao suja devido a gasolina ruim.
Avatar do usuário
Tomas
Newbie
Newbie
 
Mensagens: 12
Registrado em: 02 Jun 2017 02:59
Localização: Sao Paulo - SP
Has thanked: 1 time
Been thanked: 0 time
Moto: Street Triple

Re: Motor desligando em ponto morto!

Mensagempor Bin » 26 Jun 2017 18:22

x2
Alessandro Bin

"Sempre que te perguntarem se podes fazer um trabalho, responde que sim e te ponhas em seguida a aprender como se faz."
Roosevelt
Avatar do usuário
Bin
Site Moderator
Site Moderator
 
Mensagens: 3959
Registrado em: 14 Fev 2011 19:11
Localização: São Paulo - SP
Has thanked: 140 times
Been thanked: 163 times
Moto: MV Agusta F4R

Re: Motor desligando em ponto morto!

Mensagempor micleao » 27 Jul 2017 16:53

olha só, o mesmo problema aqui. ST3 R (2014) 6 mil km... ponto morto a moto desliga toda hora ao desacelerar mesmo depois de uns 10, 15 minutos ligada. no meu caso isso já faz uns 4 meses.

alguma indicação de oficina em SP capital? que não seja css
Avatar do usuário
micleao
Newbie
Newbie
 
Mensagens: 14
Registrado em: 17 Set 2016 19:36
Localização: sao paulo
Has thanked: 0 time
Been thanked: 0 time
Moto: Street Triple R
VIN: 640536

Re: Motor desligando em ponto morto!

Mensagempor Micuim » 27 Jul 2017 18:40

micleao escreveu:olha só, o mesmo problema aqui. ST3 R (2014) 6 mil km... ponto morto a moto desliga toda hora ao desacelerar mesmo depois de uns 10, 15 minutos ligada. no meu caso isso já faz uns 4 meses.

alguma indicação de oficina em SP capital? que não seja css


A minha, quando começou com isso, eu passei a usar gasolina Podium e adicionei, fracionando em dois tanques, aqueles aditivos prá limpeza de injeção...
Já rodei 10.000km e nunca mais deu isso...
Não usei mais aditivo... só abasteço com Podium.
Avatar do usuário
Micuim
Daytona 675
Daytona 675
 
Mensagens: 741
Registrado em: 21 Mar 2014 19:54
Localização: Vitória - ES
Has thanked: 26 times
Been thanked: 49 times
Moto: ST3R

Re: Motor desligando em ponto morto!

Mensagempor micleao » 27 Jul 2017 19:21

Micuim escreveu:
micleao escreveu:olha só, o mesmo problema aqui. ST3 R (2014) 6 mil km... ponto morto a moto desliga toda hora ao desacelerar mesmo depois de uns 10, 15 minutos ligada. no meu caso isso já faz uns 4 meses.

alguma indicação de oficina em SP capital? que não seja css


A minha, quando começou com isso, eu passei a usar gasolina Podium e adicionei, fracionando em dois tanques, aqueles aditivos prá limpeza de injeção...
Já rodei 10.000km e nunca mais deu isso...
Não usei mais aditivo... só abasteço com Podium.


poderia indicar qual produto para limpeza vc usou? é preciso alguma manutenção adicional para notar a melhoria (supondo q seja esse o meu problema)?

valeu

abs
Avatar do usuário
micleao
Newbie
Newbie
 
Mensagens: 14
Registrado em: 17 Set 2016 19:36
Localização: sao paulo
Has thanked: 0 time
Been thanked: 0 time
Moto: Street Triple R
VIN: 640536

Re: Motor desligando em ponto morto!

Mensagempor Micuim » 27 Jul 2017 21:04

micleao escreveu:
Micuim escreveu:
micleao escreveu:olha só, o mesmo problema aqui. ST3 R (2014) 6 mil km... ponto morto a moto desliga toda hora ao desacelerar mesmo depois de uns 10, 15 minutos ligada. no meu caso isso já faz uns 4 meses.

alguma indicação de oficina em SP capital? que não seja css


A minha, quando começou com isso, eu passei a usar gasolina Podium e adicionei, fracionando em dois tanques, aqueles aditivos prá limpeza de injeção...
Já rodei 10.000km e nunca mais deu isso...
Não usei mais aditivo... só abasteço com Podium.


poderia indicar qual produto para limpeza vc usou? é preciso alguma manutenção adicional para notar a melhoria (supondo q seja esse o meu problema)?

valeu

abs


Imagem
Avatar do usuário
Micuim
Daytona 675
Daytona 675
 
Mensagens: 741
Registrado em: 21 Mar 2014 19:54
Localização: Vitória - ES
Has thanked: 26 times
Been thanked: 49 times
Moto: ST3R

Re: Motor desligando em ponto morto!

Mensagempor Bin » 28 Jul 2017 09:30

A minha fazia isso, principalmente com a Podium.

Por incrível que pareça, comecei a usar a comum da Ipiranga e a Power da Shell e ficou lisa!

Abs
Alessandro Bin

"Sempre que te perguntarem se podes fazer um trabalho, responde que sim e te ponhas em seguida a aprender como se faz."
Roosevelt
Avatar do usuário
Bin
Site Moderator
Site Moderator
 
Mensagens: 3959
Registrado em: 14 Fev 2011 19:11
Localização: São Paulo - SP
Has thanked: 140 times
Been thanked: 163 times
Moto: MV Agusta F4R

Re: Motor desligando em ponto morto!

Mensagempor Johnnie Walker » 06 Ago 2017 15:01

kkkkkk... Pode ser só uma limpeza de TBI. Oficina posso recomendar o Madeira e o Eder, da Oficina 74 em Sao Bernardo.
Johnnie Walker - Keep Riding. . .
Metade do meu dinheiro gastei com motos, mulheres e bebidas. A outra metade, desperdicei!

Imagem
Imagem
Avatar do usuário
Johnnie Walker
Site Admin
Site Admin
 
Mensagens: 6116
Registrado em: 06 Jul 2010 12:58
Localização: São Paulo - SP
Has thanked: 31 times
Been thanked: 271 times
Moto: Triumph Speed Triple 1050
VIN: 565577


Voltar para Mecânica & Elétrica - Street Triple 675

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante

Quem esteve Online nas últimas 24 horas

Usuários que acessaram este fórum nas últimas 24 horas: Nenhum usuário registrado e 6 visitantes

  • ANÚNCIOS